Inkompatible Programme zu Leopard - Neunzehn72